How to disable the Tour prompt on first time RDP to a fresh install of 8.7?

I have a fresh installation of minimal AlmaLinux 8.7 - installed and configured xrdp via command line. Upon RDP I get a prompt for a tour - can I disable this prompt via cli, before I RDP for the first time ?